Spectrum Users missing from the Users tab in OneClick or Console not loading properly
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Spectrum Users missing from the Users tab in OneClick or Console not loading properly

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Article ID: 138815

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Updated On:

Products

CA Spectrum DX NetOps

Issue/Introduction

Spectrum Users missing from the Users tab in OneClick or Console itself not loading panels properly

Environment

Release : 20.x

Component : Spectrum OneClick

Cause

Possible java cache corruption

Resolution

Restart tomcat on the OneClick server and then clear the java cache on the client system.

To clear the java cache on the client system:

1. Log into the client system

2. Launch the Windows Control Panel

3. Click on the Programs icon

4. Click on the Java icon

5. Click on the General tab

6. Click on the Setting button

7. Click on the Delete Files button

8. Check all boxes and click on the OK button