search cancel

Is CA-1 Copycat compatible with z/OS 2.4 operating system?

book

Article ID: 134189

calendar_today

Updated On:

Products

CA 1 Tape Management - Copycat Utility CA 1 Tape Management - Add-On Options

Issue/Introduction

Want to know whether CA-1 Copycat will be compatible with z/OS 2.4 operating system.



Environment

Release : CA-1 Copycat 

Component : CA 1 Tape Management

Resolution

CA-1 Copycat is supported with z/OS 2.4 at the current release.