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DevTest 10.5.0 - Unable to connect to Identity and Access manager. Please check with your administrator.
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Article ID: 132620
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Updated On:
Products
CA Application TestCA Continuous Application Insight (PathFinder)
Issue/Introduction
Getting the below error while connecting to the EnterpriseDashboardService.
Unable to connect to Identity and Access manager. Please check with your administrator.
IAM is up and working.
Cause
Notice a missing / in the iam.server.url property in the lisa.properties file.