Tickets are not being opened through maileater

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Article ID: 131195

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Updated On:

Products

SUPPORT AUTOMATION- SERVER CA Service Desk Manager - Unified Self Service KNOWLEDGE TOOLS CA Service Management - Asset Portfolio Management CA Service Management - Service Desk Manager

Issue/Introduction

Tickets are not being opened through maileater

Cause

The Security Level in the mailbox was set to NTLM, but there was no configuration to support this security level.

Environment

Service Desk Manager 14 / 17

Resolution

Set the mailbox security level configuration from NTLM to Clean Text.