Spectrum not connecting Starry network devices
book
Article ID: 130541
calendar_today
Updated On:
Products
CA Spectrum
Issue/Introduction
Spectrum not connecting Starry network Ulbiquiti, Ignitenet, and Shield devices
Environment
Any version of Spectrum running on any supported operating system
Cause
The devices do not support the required mibs Spectrum uses for connecting models.
IP Route Tables
Source Address Tables
Discovery Protocol Tables
ARP Tables
Spanning Tree Tables
Resolution
Models must be manually connected.
Additional Information
Please reference the "How to Discover and Model the Network" section of the documentation for more information.
Feedback
thumb_up
Yes
thumb_down
No