Mail alerts not comming in CA Spectrum
book
Article ID: 129478
calendar_today
Updated On:
Products
CA Spectrum
Issue/Introduction
As we have updated the new mail id in CA spectrum tool below path locater-->SANM-->All policies --> mail alerts. After that no alert mails are coming
Environment
Spectrum 10.X
Cause
The filters might have corrupted.
Resolution
Create new filter and check
Once it is working then delete the old filter.
Repeat it for the remaining filters one by one.
Feedback
thumb_up
Yes
thumb_down
No