Receiving an error 1053 when trying to start the CA SAM Application Server service on manager server
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Article ID: 129450
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Updated On:
Products
CA Service Operations Insight (SOI)
Issue/Introduction
Receiving a popup error 1053 when trying to start the CA SAM Application Server service on manager server
Environment
Release:
Component: SOIMGR
Cause
Files from the \soi\jsw\conf folder were missing on the server.
Resolution
The following folders were deleted on the SOI manager server:
\soi\jsw\lib
\soi\jsw\conf
We restored the files from a backup location. The 'CA SAM Application Server service' came up now.
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