CA Application Performance Management Agent (APM / Wily / Introscope)INTROSCOPE
Issue/Introduction
Having an issue with our APM Environment where our users cannot log in to the APM Team Center with their credentials. The local Admin login works, but not using our Active Directory login credentials.
Environment
CA APM 10.1 LDAP Security using Active Directory.
Cause
Password on the account which connects to Active Directory has expired.
Resolution
Resetting the AD account password corrected the issue