Is Passphrase support required for Earl?

book

Article ID: 128920

calendar_today

Updated On:

Products

CA Earl

Issue/Introduction



Does Earl support Passphrase capabilities?

Environment

z/OS 2.2 and above
Earl 6.1 stabilized

Resolution

Earl does not exploit or utilize any required features related to Passphrase. No required updates or PTFs are required.