CA Identity ManagerCA Identity GovernanceCA Identity Portal
Issue/Introduction
CA Identity Portal (IP) Users cannot see any actions associated with their accounts (Home - My Profile - My Accounts - Actions ). When the drop down is selected it remains "Loading" or appears empty.
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Cause
This is expected behavior.
Environment
CA Identity Portal 14.x CA Identity Suite 14.x
Resolution
User options are only made available to the Actions menu if they are enabled as Elements of the Endpoint