CA Service Management - Asset Portfolio ManagementCA Service Management - Service Desk Manager
Issue/Introduction
Customer is trying to set Featred Offerings in Service Catalog, however, after saving the Offerings as Featured, they are not saved, and don't appeas in the Featured Offeirng Panel.
Cause
The data in usm_featured_offering table was corrupted
Environment
Service Catalog 17.1
Resolution
They cleaned up the usm_featured_offering table and set all the offerings as featured again