9.02 Matrix lists RH 5 as supported using robot 7.97 but Centos 5 only up to 7.93

book

Article ID: 127385

calendar_today

Updated On:

Products

DX Infrastructure Management NIMSOFT PROBES

Issue/Introduction



The 9.02 Matrix lists RH 5 as supported using robot 7.97 but Centos 5 only up to 7.93, is this a typo or is there a reason for this?

Environment

Release:
Component: UIMROB

Resolution

This is correct. CentOS 5 was EOL as of 2017. RH 5 is still currently supported until 2020.