Error CAS9770E
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Error CAS9770E

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Article ID: 115799

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Updated On:

Products

CIS COMMON SERVICES FOR Z/OS 90S SERVICES DATABASE MANAGEMENT SOLUTIONS FOR DB2 FOR Z/OS COMMON PRODUCT SERVICES COMPONENT Common Services Datacom/AD CA ECOMETER SERVER COMPONENT FOC Easytrieve Report Generator for Common Services INFOCAI MAINTENANCE IPC UNICENTER JCLCHECK COMMON COMPONENT Mainframe VM Product Manager CHORUS SOFTWARE MANAGER CA ON DEMAND PORTAL CA Service Desk Manager - Unified Self Service PAM CLIENT FOR LINUX ON MAINFRAME MAINFRAME CONNECTOR FOR LINUX ON MAINFRAME GRAPHICAL MANAGEMENT INTERFACE WEB ADMINISTRATOR FOR TOP SECRET Xpertware Compress Data Compression for MVS Compress Data Compression for Fujitsu

Issue/Introduction

CCI TCP is not coming up. Client received  CAS9770E - CAICCI Spawn Server terminated - error in CCI send 

Environment

z/OS

Cause

The basic problem is a global(system wide) Cell Pool used by CCI for send requests had been exhausted.
Level 2 worked  on a better set of commands to verify the health and use of this storage pool.

Resolution

NEW Fix ST04744