CISCOMMON SERVICES FOR Z/OS90S SERVICESDATABASE MANAGEMENT SOLUTIONS FOR DB2 FOR Z/OSCOMMON PRODUCT SERVICES COMPONENTCommon ServicesDatacom/ADCA ECOMETER SERVER COMPONENT FOCEasytrieve Report Generator for Common ServicesINFOCAI MAINTENANCEIPCUNICENTER JCLCHECK COMMON COMPONENTMainframe VM Product ManagerCHORUS SOFTWARE MANAGERCA ON DEMAND PORTALCA Service Desk Manager - Unified Self ServicePAM CLIENT FOR LINUX ON MAINFRAMEMAINFRAME CONNECTOR FOR LINUX ON MAINFRAMEGRAPHICAL MANAGEMENT INTERFACEWEB ADMINISTRATOR FOR TOP SECRETXpertwareCompress Data Compression for MVSCompress Data Compression for Fujitsu
Issue/Introduction
CCI TCP is not coming up. Client received CAS9770E - CAICCI Spawn Server terminated - error in CCI send
Environment
z/OS
Cause
The basic problem is a global(system wide) Cell Pool used by CCI for send requests had been exhausted. Level 2 worked on a better set of commands to verify the health and use of this storage pool.