Unable to Log into Admin UI After Reboot
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Unable to Log into Admin UI After Reboot

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Article ID: 115504

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Updated On:

Products

CA Single Sign On Secure Proxy Server (SiteMinder) CA Single Sign On SOA Security Manager (SiteMinder) CA Single Sign-On

Issue/Introduction

After rebooting the Policy Server, the Admin UI is unable to process logins.  The Policy Server and Admin UI processes have been restarted, but the problem remains.

Environment

Release: MSPSSO99000-12.8-Single Sign-On-for Business Users-MSP
Component:

Cause

The Policy Server was not starting properly due to connectivity problems with the policy store.  The Admin UI cannot process logins when the Policy Server is down.

Resolution

Verify that the Policy Server is up and running before attempting Admin UI login.