search cancel

CVE-2018-11776

book

Article ID: 112701

calendar_today

Updated On:

Products

CA Infrastructure Management CA Performance Management - Usage and Administration

Issue/Introduction



Is CAPM vulnerable to struts CVE-2018-11776?

https://nvd.nist.gov/vuln/detail/CVE-2018-11776

Environment

CAPM 3.x

Resolution

Per our engineering team, CAPM is not vulnerable to CVE-2018-11776