problem running one particular command (YWRKF), it says ‘Product not correctly authorised’
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Article ID: 111873
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Updated On:
Products
CA 2E
Issue/Introduction
We have done a DR restore on our backup system, we are having a problem running one particular command (YWRKF), it says ‘Product not correctly authorised’. I have re-applied the keys but we still get the same error. I also did an IPL early this morning to see if that would help.
Environment
IBM Iseries AS400
Cause
missing licenses for CA 2E tool kit 1DC 1DS 1PG 1US
Resolution
Have Keys generated for CA 2E tool kit 1DC 1DS 1PG 1US