Application Reports unavailable
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Article ID: 108919
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Updated On:
Products
Clarity PPM SaaS
Clarity PPM On Premise
Issue/Introduction
I am having an issue with using the report section. I get this: The CA SaaS application you are trying to reach is currently unavailable.
Environment
Release:
Component: ODPORT
Cause
session had expired since user was not active in the application.
Resolution
log out of CA PPM and log back in.
Feedback
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Yes
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No