CA Spectrum - 10.X Operating System - Linux / Windows
Cause
Communication between OneClick and the SpectroSERVER(s).
Resolution
Have all users log out of the OneClick console and restart tomcat on the OneClick system. Restart Tomcat Services, restarting tomcat on the OneClick system forces OneClick to make a fresh connection with the SpectroSERVER(s).
Additional Information
If this does not resolve the issue or the issue should reoccur after restarting tomcat on the OneClick system to open a case with CA Spectrum Support.