Compatibility question for CA 1 and Common Services

book

Article ID: 105885

calendar_today

Updated On:

Products

CA 1 Tape Management CA 1 Tape Management - Copycat Utility CA 1 Tape Management - Add-On Options

Issue/Introduction



Does CA 1 14.0 require a specific release of CA Common Services?
CA 1 Release: 14.0
OS: z/os 2.2   

Environment

Release:
Component: 1

Resolution

CA 1 does not require a specific release of CA Common Services, but we do request that you run a supported release of Common Services.  At this time that is rel 14.1.