Multiple probes on hub showing as 'Suspended' in the Active column in IM
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Article ID: 102695
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Updated On:
Products
DX Unified Infrastructure Management (Nimsoft / UIM)
Unified Infrastructure Management for Mainframe
CA Unified Infrastructure Management SaaS (Nimsoft / UIM)
Issue/Introduction
Multiple probes display as suspended under the 'Active' column in the Infrastructure Manager and probe icons appear white.
No queues working as a result of this but still have connectivity.
Cause
- Robot was erroneously placed into maintenance
Resolution
1. Open the controller probe
2. Select the Status Tab
3. Rt-click on the robot status icon button
4. Select the option 'Leave suspend mode now'
Feedback
thumb_up
Yes
thumb_down
No